Posted in: Général

Trou de sécurité de Dotclear!

Si vous êtes comme moi utilisateur de Dotclear, je vous conseille vivement de mettre à jour vos scripts.
En effet, Olivier Meunier signale une faille de sécurité qui concerne toutes les versions de ce fabuleux logiciel de blogging.

Il vous suffit de télécharger la mise à jour correspondant à votre version en vous rendant sur http://www.dotclear.net/download/security/.
Pour ma part, j’ai mis à jour tous mes blogs mais je me suis un peu emmêlé les pinceaux si bien que ce blog a été inacessible quelques heures… désolé pour les fidèles.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *